Privatbahnforum

: Übersicht :: Suche ::  Anmelden :: Nutzungsbedingungen

Fahrzeugeinsatz Lutherstadt Wittenberg - Bad Schmiedeberg?

Verfasst von 642 am 20. Januar 2009 10:42 (IP gespeichert)

Hallo zusammen,

ich habe letzlich hier einmal in den Foren etwas über den Einsatz eines RS1 auf der Strecke Lutherstadt Wittenberg - Bad Schmiedeberg gelesen. Da ich den Beitrag nicht mehr finde hoffe ich, dass mir hier jemand weiterhelfen kann.

Ich würde gerne in Erfahrung bringen um welchen Wagen es sich handelt (müsste ex trans regio sein?) und ob dieser dort noch fährt bzw. wie lange (falls es sich um einen RS1 ex trans regio handelt) wird dieser ja ab Dezember 2009 bestimmt bei der Mitteldeutschen Regiobahn benötigt.

Danke

642

navigieren: vorheriger Eintrag :: nächster Eintrag
Optionen: Antworten :: Zitieren :: Flache Ansicht


Thema Gelesen Beitrag geschrieben von   verfasst am
Fahrzeugeinsatz Lutherstadt Wittenberg - Bad Schmiedeberg? 2812 642 20.01.09 10:42
 Re: Fahrzeugeinsatz Lutherstadt Wittenberg - Bad Schmiedeberg 2049 118 640 - 2 20.01.09 11:41
 Re: Fahrzeugeinsatz Lutherstadt Wittenberg - Bad Schmiedeberg? 1944 Niels Munch 20.01.09 12:02
 Re: Fahrzeugeinsatz Lutherstadt Wittenberg - Bad Schmiedeberg? 2104 Niels Munch 20.01.09 20:36


Impressum und Datenschutzbestimmungen :: Dieses Forum basiert auf Phorum 5.
Warning: Illegal string offset 'subject' in /tmp/tpl-default-footer-49f236193eca26e4ae0c6b8b2fb973b3.php on line 20


RSS-Feed "privatbahnforum.de - Die aktuellsten Beiträge (nur im Thread "<")"